• 헤드배너_03
  • 헤드배너_02

오디오 SIP 인터콤 모델 JSL81

오디오 SIP 인터콤 모델 JSL81

간단한 설명:

JSL81은 에코 제거 기능이 있는 고급 오디오 시스템을 갖춘 오디오 SIP 인터콤입니다. 터치스크린 컨트롤 패드를 통해 언제든지 방문객과 통화할 수 있습니다.

JSL81은 키 없이도 문을 열 수 있는 키리스 제어 기능과 편의성을 제공합니다. 전자 도어락이 있는 경우 원격으로 문을 열 수 있습니다.'비즈니스, 기관 및 가정용 애플리케이션과 같이 인터넷을 통한 통신 및 보안을 제어하는 ​​데 이상적입니다.


제품 상세 정보

제품 태그

JSL81

JSL81은 에코 제거 기능이 있는 고급 오디오 시스템을 갖춘 오디오 SIP 인터콤입니다. 터치스크린 컨트롤 패드를 통해 언제든지 방문객과 통화할 수 있습니다.
JSL81은 키 없이도 문을 열 수 있는 키리스 제어 기능과 편의성을 제공합니다. 전자 도어락이 있는 경우 원격으로 문을 열 수 있습니다.'비즈니스, 기관 및 가정용 애플리케이션과 같이 인터넷을 통한 통신 및 보안을 제어하는 ​​데 이상적입니다.

제품 특징

•알루미늄 표면, 금속 바닥 쉘

•2개의 호출 버튼

•DTMF 모드:‐밴드, RFC2833 및 SIP 정보

•DHCP/정적/PPPoE

•STUN, 세션 타이머

•DNS SRV/A 쿼리/NATPR 쿼리

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS, SRTP를 통한 SIP

• 구성 백업/복원

•시스템로그

•SNMP/TR069

•웹 구성‐기반 관리

•HTTP/HTTPS 웹 관리

• 자동 프로비저닝: FTP/TFTP/HTTP/HTTPS/PnP

•쾌적 소음 발생기(CNG)

•음성 활동 감지(VAD)

•코덱: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•광대역 코덱: G.722

•둘‐오디오 스트림 방식

•HD 음성

• 액션 URL/활성 URI 원격 제어

• 기본 자동 응답

• 도어폰 기능

•문 접근: DTMF 톤

•2개의 SIP 라인, 듀얼 SIP 서버

제품 상세 정보

듀얼 버튼 SIP 인터콤

•HD 음성

•문 접근: DTMF 톤

•비즈니스, 기관 및 주거용 애플리케이션에 이상적입니다.

•전자 도어 잠금 장치가 있는 경우 원격으로 열림

•듀얼 SIP 라인, 듀얼 SIP 서버

•도어폰 기능

•양방향 오디오 스트림

엠제이1

높은 안정성과 신뢰성

•SIP v1(RFC2543), v2(RFC3261)

•TLS, SRTP를 통한 SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A 쿼리/NATPR 쿼리

•STUN, 세션 타이머

•DHCP/정적/PPPoE

•DTMF 모드: 인밴드, RFC2833 및 SIP INFO

엠제이2-02
인터콤_SIP

한모금

인터콤 음성 JSL88

HD 오디오

인터콤_ONVIF

온비프

인터콤_IK10

IK10

인터콤_IP65

IP65

인터콤_C

-20℃~65℃

쉬운 관리

•자동 프로비저닝: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS 웹을 통한 구성

•구성 웹‐기반 관리

•SNMP/TR069

•구성 백업/복원

•시스템 로그

打印

  • 이전의:
  • 다음:

  • 여기에 메시지를 작성하여 보내주세요